Problemi tecnici

Dove sono? Come si scaricano? Come si visualizzano? Servono a qualcosa?
Messaggio
Autore
Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 2146
Età: 51
Iscritto il: lunedì 29 novembre 2004, 19:00
Località: Pisa
Contatta:

#46 Messaggioda Massimo Gobbino » domenica 22 agosto 2010, 14:56

Fra ha scritto:forse non ho specificato bene..parlo della sezione training olimpico, non archivio didattico

Ah, ecco!

La risposta è qui.

Fra
Nuovo utente
Nuovo utente
Messaggi: 4
Iscritto il: sabato 21 agosto 2010, 18:02

#47 Messaggioda Fra » domenica 22 agosto 2010, 17:14

Grazie! Quindi non si sa quando i suoi video saranno nuovamente visibili??

CellKurt
Nuovo utente
Nuovo utente
Messaggi: 2
Iscritto il: lunedì 25 luglio 2011, 19:24

#48 Messaggioda CellKurt » lunedì 25 luglio 2011, 19:46

Tutti i link ai .avi ed ai .pdf sono offline... È un problema temporaneo? Speriamo U.U

Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 2146
Età: 51
Iscritto il: lunedì 29 novembre 2004, 19:00
Località: Pisa
Contatta:

#49 Messaggioda Massimo Gobbino » lunedì 25 luglio 2011, 21:27

CellKurt ha scritto:Tutti i link ai .avi ed ai .pdf sono offline... È un problema temporaneo? Speriamo U.U


Gulp! Spero si tratti di un problema temporaneo (non dipende dalla mia volontà). Se non si risolve domani, risegnalatemelo.

Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 2146
Età: 51
Iscritto il: lunedì 29 novembre 2004, 19:00
Località: Pisa
Contatta:

#50 Messaggioda Massimo Gobbino » martedì 26 luglio 2011, 10:44

Ora dovrebbe essere tornato tutto a posto. Si era misteriosamente spento un disco. Speriamo che non sia un inizio :?.

CellKurt
Nuovo utente
Nuovo utente
Messaggi: 2
Iscritto il: lunedì 25 luglio 2011, 19:24

#51 Messaggioda CellKurt » martedì 26 luglio 2011, 12:49

Ok grazie per il supporto così immediato... Ora però mi scarico tutte le lezioni sul pc, così niente più rischi :-)

romix21
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: lunedì 29 novembre 2010, 15:59
Contatta:

errore download

#52 Messaggioda romix21 » giovedì 29 settembre 2011, 20:38

Salve Prof volevo segnalarle che il download del video lezione n°3 del 29/09/2011 non funziona.
Una volta cliccato su "avi" si apre una pagina con la seguente scritta:

Not Found
The requested URL /~gobbino/Tablet/AM12/AM12_L003.avi was not found on this server.
Apache Server at users.dma.unipi.it Port 80

Come si può recuperare il video?
Grazie
R.L.

Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 2146
Età: 51
Iscritto il: lunedì 29 novembre 2004, 19:00
Località: Pisa
Contatta:

#53 Messaggioda Massimo Gobbino » venerdì 30 settembre 2011, 8:42

Devo ancora produrle e caricarle :lol:. Lo faccio insieme alle lezioni di questa mattina.

Willard
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: venerdì 11 novembre 2011, 12:57

lezioni analisi 2011/2012

#54 Messaggioda Willard » venerdì 11 novembre 2011, 13:01

prof buongiorno sono uno studente universitario e sto trovando molto utili le sue lezioni! le sto seguendo sin dai precorsi...e la ringrazio per l'ottimo lavoro! E' come essere a lezione :D volevo avvertirla riguardo alle ultime lezioni (dalla 60 in poi) di analisi di quest'anno...pare che il link non ci sia. E' un mio problema o del server su cui sono caricati i file?

Avatar utente
Massimo Gobbino
Amministratore del Sito
Amministratore del Sito
Messaggi: 2146
Età: 51
Iscritto il: lunedì 29 novembre 2004, 19:00
Località: Pisa
Contatta:

#55 Messaggioda Massimo Gobbino » lunedì 14 novembre 2011, 16:58

Quelle della settimana in corso possono tardare di qualche giorno ...

g.valvano1
Nuovo utente
Nuovo utente
Messaggi: 4
Iscritto il: sabato 26 novembre 2011, 16:29

Lezione n. 100

#56 Messaggioda g.valvano1 » domenica 11 dicembre 2011, 10:10

ci sono problemi con la lezione numero 100..

bernard
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: giovedì 15 dicembre 2011, 16:10
Località: Roma
Contatta:

Lezione n. 46 non funzionante!

#57 Messaggioda bernard » giovedì 15 dicembre 2011, 16:15

Salve professore, congratulazioni per il servizio offerto, fantastico :D

Segnalo un problema per quanto riguarda la lezione n. 46 al posto del link .avi per vedere la lezione c'è scritto "missing".

Saluti
Bernard

g.valvano1
Nuovo utente
Nuovo utente
Messaggi: 4
Iscritto il: sabato 26 novembre 2011, 16:29

Re: Lezione n. 46 non funzionante!

#58 Messaggioda g.valvano1 » giovedì 15 dicembre 2011, 17:23

bernard ha scritto:Salve professore, congratulazioni per il servizio offerto, fantastico :D

Segnalo un problema per quanto riguarda la lezione n. 46 al posto del link .avi per vedere la lezione c'è scritto "missing".

Saluti


Se c'è scritto missing vuol dire che il file avi non è stato registrato durante la lezione; evidentemente il professore si è dimenticato di cliccare il tasto rec ;)
Dovrai accontentarti del pdf

vitushu
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: mercoledì 18 gennaio 2012, 19:19

sistema Oper . mac

#59 Messaggioda vitushu » mercoledì 18 gennaio 2012, 19:27

Complimenti per il sito!!!!
ho sempre avuto windows da poco ho preso il mac, non posso visualizzare le lezioni ho solo l'audio con delle interferenze, come posso fare.

konaya
Utente in crescita
Utente in crescita
Messaggi: 9
Iscritto il: sabato 5 novembre 2011, 15:57

Re: sistema Oper . mac

#60 Messaggioda konaya » sabato 21 gennaio 2012, 12:20

vitushu ha scritto:ho sempre avuto windows da poco ho preso il mac, non posso visualizzare le lezioni ho solo l'audio con delle interferenze, come posso fare.

Stai usando VLC media player? Perché sul mio ho notato che non funziona, probabilmente non ha i codec o vattelapesca.
Non credo sia un problema di sistema operativo: prova semplicemente a cambiare lettore multimediale. Ad esempio il fidato KMPlayer, un lettore tuttofare coreano superaffidabile (ovviamente l'interfaccia è tutta tradotta :wink: ).


Torna a “VideoLezioni”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti